Banner GBV-WECO - Wecovuurwerk.nl
Weergegeven resultaten: 1 t/m 13 van 13
  1. #1
    VWC-Lid the cigarman's schermafbeelding
    Geregistreerd
    27 maart 2008
    Locatie
    Bij Filpjes vuurwerkwinkel.
    Berichten
    4.003
    Thanks
    1.115
    Thanked 2.071 Times in 1.003 Posts

    Beginpagina laadt niet.

    Ik heb gisteren het volgende probleem.
    Als ik op de begin pagina ben, zie ik alleen een wit scherm met in het midden het draaiende laat tekentje.
    Begin pagina laad ook niet.
    Ik kom wel via google op het forum.

    Probleem doet zich op laptop, kwekijzer en tablet voor.
    VWC The Biggest Firework Source On The Internet!

  2. #2
    VWC-Lid romano's schermafbeelding
    Geregistreerd
    1 januari 2009
    Berichten
    379
    Thanks
    250
    Thanked 303 Times in 146 Posts
    Het zelfde probleem heb ik met de telefoon!

  3. #3
    VWC-Lid
    Geregistreerd
    23 november 2011
    Locatie
    Utrecht
    Berichten
    428
    Thanks
    289
    Thanked 271 Times in 132 Posts
    Hier ook.. Simpel op te lossen.. er wordt een bestandje niet ingeladen waardoor de loader blijft hangen.

  4. #4
    VWC-Lid mark dalton's schermafbeelding
    Geregistreerd
    19 september 2016
    Berichten
    228
    Thanks
    227
    Thanked 189 Times in 65 Posts
    Bij mij geeft mij telefoon altijd aan als ik inlog website niet veilig. Meer mensen hier last van

  5. #5
    VWC-Lid the cigarman's schermafbeelding
    Geregistreerd
    27 maart 2008
    Locatie
    Bij Filpjes vuurwerkwinkel.
    Berichten
    4.003
    Thanks
    1.115
    Thanked 2.071 Times in 1.003 Posts
    Citaat Oorspronkelijk geplaatst door mark dalton Bekijk bericht
    Bij mij geeft mij telefoon altijd aan als ik inlog website niet veilig. Meer mensen hier last van
    Ja, ik ook.
    Maar ik denk dat aan iets anders ligt.
    VWC The Biggest Firework Source On The Internet!

  6. #6
    VWC-Lid elburgersc's schermafbeelding
    Geregistreerd
    18 september 2010
    Berichten
    2.441
    Thanks
    1
    Thanked 1.267 Times in 793 Posts
    Ik heb met telefoon ook het zelfde probleem een wit leeg vlak met een oranje draaiend icoontje alleen als ik op die pagina links naar boven ga en klik op de verticale streepjes dan kom ik wel op t forum terecht. Heel vreemd dit...

  7. #7
    VWC-Lid vuurwerkftw's schermafbeelding
    Geregistreerd
    1 september 2008
    Locatie
    Amerongen
    Berichten
    351
    Thanks
    451
    Thanked 316 Times in 118 Posts
    vuurwerkcrew.nl heb ik tzelfde probleem, op mobiel en pc, forum doet t alleen
    https://www.youtube.com/user/Vuurwerkftw

  8. #8
    VWC-Lid ddfirework's schermafbeelding
    Geregistreerd
    1 november 2007
    Locatie
    Zuid Holland
    Berichten
    931
    Thanks
    675
    Thanked 798 Times in 354 Posts
    Afbeeldingen
    1
    Pc doet die het niet zowel Firefox als explorer, mobiel wel.
    Groetjes ddfirework.

  9. #9
    VWC-Lid heho's schermafbeelding
    Geregistreerd
    26 november 2008
    Locatie
    Ommen
    Berichten
    1.444
    Thanks
    950
    Thanked 926 Times in 479 Posts
    Bij mij laadt de pagina wel, maar de actieve forum topics die altijd onderaan stonden, zijn helaas weg nu.

  10. #10
    VWC-Lid elburgersc's schermafbeelding
    Geregistreerd
    18 september 2010
    Berichten
    2.441
    Thanks
    1
    Thanked 1.267 Times in 793 Posts
    Ja dat begrijp ik ook niet was altijd net zo makkelijk t maakt t nu een stuk minder fijn helaas...

  11. #11
    VWC-Lid jakhal's schermafbeelding
    Geregistreerd
    10 januari 2006
    Berichten
    1.518
    Thanks
    1.031
    Thanked 1.599 Times in 762 Posts
    Dat laatste mis ik inderdaad ook enorm, het fijne overzicht is nu weg.
    Pollius Fireworks.

  12. #12
    Super Moderator Djaimy's schermafbeelding
    Geregistreerd
    31 oktober 2009
    Locatie
    Gelderland
    Berichten
    2.618
    Thanks
    4.110
    Thanked 2.516 Times in 1.217 Posts
    Afbeeldingen
    142
    Klopt heren. We zijn ermee bezig. De beginpagina laad nu wel weer, het probleem daarvan was die activity feed. We zijn bezig met het probleem erachter te vinden en dit in de software te herschrijven, zodat het weer functioneert als eerder. Echter kan dat nog wel even gaan duren doordat het nogal ingewikkeld lijkt te zijn.
    Volg Vuurwerkcrew.nl ook op:

  13. #13
    VWC-Lid jakhal's schermafbeelding
    Geregistreerd
    10 januari 2006
    Berichten
    1.518
    Thanks
    1.031
    Thanked 1.599 Times in 762 Posts
    Het volgende probleem doet zich bij mij voor, ik moet nu iedere keer geheel opnieuw inloggen ook als ik het vinkje ingelogd blijven aan heb staan.

    Is er al een update omtrent het probleem van de actieve topics in de startpagina?
    Pollius Fireworks.

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •