Banner GBV-WECO - ExportVuurwerk.nl
Weergegeven resultaten: 1 t/m 13 van 13
  1. #1
    VWC-Lid the cigarman's schermafbeelding
    Geregistreerd
    27 maart 2008
    Locatie
    Bij Filpjes vuurwerkwinkel.
    Berichten
    3.873
    Thanks
    1.080
    Thanked 1.971 Times in 948 Posts

    Beginpagina laadt niet.

    Ik heb gisteren het volgende probleem.
    Als ik op de begin pagina ben, zie ik alleen een wit scherm met in het midden het draaiende laat tekentje.
    Begin pagina laad ook niet.
    Ik kom wel via google op het forum.

    Probleem doet zich op laptop, kwekijzer en tablet voor.
    VWC The Biggest Firework Source On The Internet!

  2. #2
    VWC-Lid romano's schermafbeelding
    Geregistreerd
    1 januari 2009
    Berichten
    375
    Thanks
    245
    Thanked 292 Times in 144 Posts
    Het zelfde probleem heb ik met de telefoon!

  3. #3
    VWC-Lid
    Geregistreerd
    23 november 2011
    Locatie
    Utrecht
    Berichten
    427
    Thanks
    287
    Thanked 271 Times in 132 Posts
    Hier ook.. Simpel op te lossen.. er wordt een bestandje niet ingeladen waardoor de loader blijft hangen.

  4. #4
    VWC-Lid mark dalton's schermafbeelding
    Geregistreerd
    19 september 2016
    Berichten
    211
    Thanks
    210
    Thanked 177 Times in 56 Posts
    Bij mij geeft mij telefoon altijd aan als ik inlog website niet veilig. Meer mensen hier last van

  5. #5
    VWC-Lid the cigarman's schermafbeelding
    Geregistreerd
    27 maart 2008
    Locatie
    Bij Filpjes vuurwerkwinkel.
    Berichten
    3.873
    Thanks
    1.080
    Thanked 1.971 Times in 948 Posts
    Citaat Oorspronkelijk geplaatst door mark dalton Bekijk bericht
    Bij mij geeft mij telefoon altijd aan als ik inlog website niet veilig. Meer mensen hier last van
    Ja, ik ook.
    Maar ik denk dat aan iets anders ligt.
    VWC The Biggest Firework Source On The Internet!

  6. #6
    VWC-Lid elburgersc's schermafbeelding
    Geregistreerd
    18 september 2010
    Berichten
    2.396
    Thanks
    1
    Thanked 1.251 Times in 783 Posts
    Ik heb met telefoon ook het zelfde probleem een wit leeg vlak met een oranje draaiend icoontje alleen als ik op die pagina links naar boven ga en klik op de verticale streepjes dan kom ik wel op t forum terecht. Heel vreemd dit...

  7. #7
    VWC-Lid vuurwerkftw's schermafbeelding
    Geregistreerd
    1 september 2008
    Locatie
    Amerongen
    Berichten
    351
    Thanks
    451
    Thanked 316 Times in 118 Posts
    vuurwerkcrew.nl heb ik tzelfde probleem, op mobiel en pc, forum doet t alleen
    https://www.youtube.com/user/Vuurwerkftw

  8. #8
    VWC-Lid ddfirework's schermafbeelding
    Geregistreerd
    1 november 2007
    Locatie
    Zuid Holland
    Berichten
    801
    Thanks
    576
    Thanked 654 Times in 299 Posts
    Afbeeldingen
    1
    Pc doet die het niet zowel Firefox als explorer, mobiel wel.
    Groetjes ddfirework.

  9. #9
    VWC-Lid heho's schermafbeelding
    Geregistreerd
    26 november 2008
    Locatie
    Ommen
    Berichten
    1.358
    Thanks
    853
    Thanked 842 Times in 444 Posts
    Bij mij laadt de pagina wel, maar de actieve forum topics die altijd onderaan stonden, zijn helaas weg nu.

  10. #10
    VWC-Lid elburgersc's schermafbeelding
    Geregistreerd
    18 september 2010
    Berichten
    2.396
    Thanks
    1
    Thanked 1.251 Times in 783 Posts
    Ja dat begrijp ik ook niet was altijd net zo makkelijk t maakt t nu een stuk minder fijn helaas...

  11. #11
    VWC-Lid jakhal's schermafbeelding
    Geregistreerd
    10 januari 2006
    Berichten
    1.515
    Thanks
    1.029
    Thanked 1.594 Times in 761 Posts
    Dat laatste mis ik inderdaad ook enorm, het fijne overzicht is nu weg.
    Pollius Fireworks.

  12. #12
    Super Moderator Djaimy's schermafbeelding
    Geregistreerd
    31 oktober 2009
    Locatie
    Gelderland
    Berichten
    2.455
    Thanks
    3.300
    Thanked 2.344 Times in 1.131 Posts
    Afbeeldingen
    142
    Klopt heren. We zijn ermee bezig. De beginpagina laad nu wel weer, het probleem daarvan was die activity feed. We zijn bezig met het probleem erachter te vinden en dit in de software te herschrijven, zodat het weer functioneert als eerder. Echter kan dat nog wel even gaan duren doordat het nogal ingewikkeld lijkt te zijn.
    Volg Vuurwerkcrew.nl ook op:

  13. #13
    VWC-Lid jakhal's schermafbeelding
    Geregistreerd
    10 januari 2006
    Berichten
    1.515
    Thanks
    1.029
    Thanked 1.594 Times in 761 Posts
    Het volgende probleem doet zich bij mij voor, ik moet nu iedere keer geheel opnieuw inloggen ook als ik het vinkje ingelogd blijven aan heb staan.

    Is er al een update omtrent het probleem van de actieve topics in de startpagina?
    Pollius Fireworks.

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •